flat assembler
Message board for the users of flat assembler.

Index > Feedback > Google-ADs

Author
Thread Post new topic Reply to topic
okasvi



Joined: 18 Aug 2005
Posts: 382
Location: Finland
okasvi
where did they go? upper-right corner looks too empty now... and I did click the ads atleast once a week...

_________________
When We Ride On Our Enemies
support reverse smileys |:
Post 08 Oct 2006, 19:00
View user's profile Send private message MSN Messenger Reply with quote
sylwek32



Joined: 27 Apr 2006
Posts: 339
sylwek32
i have analyzed the html code..

google ad script still included..

only this tag has no end:
<TABLE bgcolor="#000000" width="100%" border="0" cellspacing="0" cellpadding="1" align="center"

... where is the ">"?
Post 08 Oct 2006, 19:25
View user's profile Send private message Reply with quote
YONG



Joined: 16 Mar 2005
Posts: 8000
Location: 22° 15' N | 114° 10' E
YONG
Got the same problem. The words "You are not authorized to view this page" appear on the banner space.

YONG
Post 09 Oct 2006, 12:33
View user's profile Send private message Visit poster's website Reply with quote
LocoDelAssembly
Your code has a bug


Joined: 06 May 2005
Posts: 4633
Location: Argentina
LocoDelAssembly
I have the same problem like YONG with IE6 WinXP 64 and there is no banner with Swiftfox Ubuntu 64.
Post 09 Oct 2006, 13:04
View user's profile Send private message Reply with quote
Display posts from previous:
Post new topic Reply to topic

Jump to:  


< Last Thread | Next Thread >
Forum Rules:
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Copyright © 1999-2020, Tomasz Grysztar.

Powered by rwasa.