flat assembler
Message board for the users of flat assembler.

Index > Feedback > problem with delete attachment.

Author
Thread Post new topic Reply to topic
edfed



Joined: 20 Feb 2006
Posts: 4237
Location: 2018
edfed
when in the user attachment apanel, i try to delete files, and it don't works.

files i want to delete because i am near the 100% limit and the zip archive of fool is growing a lot.

thanks for fix. Smile
Post 20 Nov 2009, 16:48
View user's profile Send private message Visit poster's website Reply with quote
edfed



Joined: 20 Feb 2006
Posts: 4237
Location: 2018
edfed
fix not made, but i don't care now.
thanks for the board!
Post 12 Mar 2010, 17:17
View user's profile Send private message Visit poster's website Reply with quote
YONG



Joined: 16 Mar 2005
Posts: 8000
Location: 22° 15' N | 114° 10' E
YONG
edfed wrote:
fix not made, but i don't care now.
thanks for the board!
Yeah. The User Attachment Control Panel does NOT work at all. And lucky for us, we have a responsive admin. Confused
Post 13 Mar 2010, 05:37
View user's profile Send private message Visit poster's website Reply with quote
Tyler



Joined: 19 Nov 2009
Posts: 1216
Location: NC, USA
Tyler
Switch to 7 zip. Use lmza or lmza2, their both a lot better than Window's built in zip compression.
Post 14 Mar 2010, 01:58
View user's profile Send private message Reply with quote
Display posts from previous:
Post new topic Reply to topic

Jump to:  


< Last Thread | Next Thread >
Forum Rules:
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Copyright © 1999-2020, Tomasz Grysztar.

Powered by rwasa.