flat assembler
Message board for the users of flat assembler.

Index > Feedback > FASM Message Board FAILS to search according FORUM

Author
Thread Post new topic Reply to topic
vbVeryBeginner



Joined: 15 Aug 2004
Posts: 885
Location: \\world\asia\malaysia
vbVeryBeginner
hi,
i just wanna express the difficulty i got when using the FASM Message Board search feature.

according to that page, i could search by specifying the FORUM i want to search in the Search Options, BUT... (maybe you should try it yourself.) i got results from all FORUMs even though i ALREADY set i want to search the Windows Forum ONLY....

fix it or get fixed... <- joke only lol :p

sincerely,
vbVeryBeginner d(.~.)b
http://sulaiman.thefreebizhost.com
Post 18 Aug 2004, 14:28
View user's profile Send private message Visit poster's website Reply with quote
Tomasz Grysztar
Assembly Artist


Joined: 16 Jun 2003
Posts: 7489
Location: Kraków, Poland
Tomasz Grysztar
OK, should be working now.
Post 18 Aug 2004, 15:15
View user's profile Send private message Visit poster's website Reply with quote
vbVeryBeginner



Joined: 15 Aug 2004
Posts: 885
Location: \\world\asia\malaysia
vbVeryBeginner
thumbs up for your fast response... Smile
i guess i will like this message board more :p
Post 18 Aug 2004, 17:09
View user's profile Send private message Visit poster's website Reply with quote
Display posts from previous:
Post new topic Reply to topic

Jump to:  


< Last Thread | Next Thread >
Forum Rules:
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Copyright © 1999-2019, Tomasz Grysztar.

Powered by rwasa.