flat assembler
Message board for the users of flat assembler.

flat assembler > Feedback > HaHaAnonymous' word is lost

Author
Thread Post new topic Reply to topic
l4m2



Joined: 15 Jan 2015
Posts: 616
Post 30 Mar 2015, 09:04
View user's profile Send private message Reply with quote
HaHaAnonymous



Joined: 02 Dec 2012
Posts: 1175
Location: Unknown
It appears different in Chromium.
Post 30 Mar 2015, 16:21
View user's profile Send private message Reply with quote
CampTheBoss



Joined: 02 Feb 2015
Posts: 42
Location: A chair
HaHaAnonymous wrote:
It appears different in Chromium.

It's all to one side in chrome o.o
Post 30 Mar 2015, 20:41
View user's profile Send private message Send e-mail Reply with quote
l4m2



Joined: 15 Jan 2015
Posts: 616


Description:
Filesize: 11.23 KB
Viewed: 5905 Time(s)

无标题.png


Post 31 Mar 2015, 04:44
View user's profile Send private message Reply with quote
revolution
When all else fails, read the source


Joined: 24 Aug 2004
Posts: 16149
Location: Hyperborea
My version of FF (3.6) gives a similar result to CampTheBoss with the text constrained to the left side, but still readable.
Post 31 Mar 2015, 04:46
View user's profile Send private message Visit poster's website Reply with quote
l4m2



Joined: 15 Jan 2015
Posts: 616
OK and who knows why this happen?
Post 31 Mar 2015, 06:10
View user's profile Send private message Reply with quote
revolution
When all else fails, read the source


Joined: 24 Aug 2004
Posts: 16149
Location: Hyperborea
l4m2 wrote:
OK and who knows why this happen?
Because browsers have bugs also?
Post 31 Mar 2015, 06:26
View user's profile Send private message Visit poster's website Reply with quote
JohnFound



Joined: 16 Jun 2003
Posts: 3490
Location: Bulgaria
l4m2 wrote:
OK and who knows why this happen?


What you entered in order to get this effect?

_________________
Tox ID: 48C0321ADDB2FE5F644BB5E3D58B0D58C35E5BCBC81D7CD333633FEDF1047914A534256478D9
Post 31 Mar 2015, 06:52
View user's profile Send private message Visit poster's website ICQ Number Reply with quote
l4m2



Joined: 15 Jan 2015
Posts: 616
JohnFound wrote:
l4m2 wrote:
OK and who knows why this happen?


What you entered in order to get this effect?
Using QUOTE u can see what i inputed
Post 31 Mar 2015, 08:17
View user's profile Send private message Reply with quote
l4m2



Joined: 15 Jan 2015
Posts: 616
OK i posted
Code:
[quote="l4m2"][quote="l4m2"][quote="[quote="*"][/quote]"][/quote]
[quote="[quote][/quote]"][/quote]
[quote=""""][/quote][/quote]Test[/quote]    
Post 31 Mar 2015, 08:20
View user's profile Send private message Reply with quote
JohnFound



Joined: 16 Jun 2003
Posts: 3490
Location: Bulgaria
Hm, is this the minimal text causing the problem?
Post 31 Mar 2015, 08:33
View user's profile Send private message Visit poster's website ICQ Number Reply with quote
l4m2



Joined: 15 Jan 2015
Posts: 616
JohnFound wrote:
Hm, is this the minimal text causing the problem?
No,i don't think so.
Post 31 Mar 2015, 10:49
View user's profile Send private message Reply with quote
l4m2



Joined: 15 Jan 2015
Posts: 616
[code][/code] is good when posting something eith lots of []s
Post 31 Mar 2015, 12:07
View user's profile Send private message Reply with quote
l4m2



Joined: 15 Jan 2015
Posts: 616
This is the shortest i found:
Code:
[quote="[quote=""]"][/quote][/quote]    
Post 31 Mar 2015, 12:25
View user's profile Send private message Reply with quote
Display posts from previous:
Post new topic Reply to topic

Jump to:  


< Last Thread | Next Thread >
Forum Rules:
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Copyright © 1999-2018, Tomasz Grysztar.

Powered by rwasa.